Installation

FLaP requires Python 3.3, 3.4, 3.5 or 3.6. Python 3.2, now deprecated, is no longer compatible.

FLaP is a simple python utility available on the PyPi repository. The simplest way to install it, is to use pip, as follows:

$> pip install flap

Alternatively, you may download a source distribution from GitHub, and install it using:

$> python setup.py install